<!DOCTYPE html> <html lang="en"> <!-- Content Copyright United States Conference of Catholic Bishops.  All rights reserved.  -->
<!-- Page generated 2017-08-18 18:21:02 by CommonSpot Build 9.0.3.119 (2015-08-14 15:00:01) -->
<!-- JavaScript & DHTML Code Copyright &copy; 1998-2015, PaperThin, Inc. All Rights Reserved. --> <head> <title>U.S. Bishops Conference Chairman Statement in Response to Barcelona Terror Attack</title>
<meta name="Description" id="Description" content="U.S. Bishops Conference Chairman Statement in Response to Barcelona Terror Attack" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Keywords" id="Keywords" content="" />
<meta name="Generator" id="Generator" content="CommonSpot Content Server Build 9.0.3.119" />
<link rel="stylesheet" href="/style/usccb.css" type="text/css" />
<link rel="stylesheet" href="/style/main.css" type="text/css" />
<style type="text/css">
.mw { color:#000000;font-family:Verdana,Arial,Helvetica;font-weight:bold;font-size:xx-small;text-decoration:none; }
a.mw:link	{color:#000000;font-family:Verdana,Arial,Helvetica;font-weight:bold;font-size:xx-small;text-decoration:none;}
a.mw:visited	{color:#000000;font-family:Verdana,Arial,Helvetica;font-weight:bold;font-size:xx-small;text-decoration:none;}
a.mw:hover	{color:#0000FF;font-family:Verdana,Arial,Helvetica;font-weight:bold;font-size:xx-small;text-decoration:none;}
</style> <script type="text/javascript">
<!--
var gMenuControlID = 0;
var menus_included = 0;
var jsDlgLoader = '/news/2017/loader.cfm';
var jsSiteID = 5;
var jsSubSiteID = 1038;
var js_gvPageID = 238953;
var jsPageID = 238953;
var jsPageSetID = 0;
var jsPageType = 0;
var jsControlsWithRenderHandlers = ",55,55,55,2803,2859,2863,3156,3274,4136,4573,4589,5007,5030,5040,5049,5227,11139,11788,18284,18284,18284,23908,36996,40261,100144,122070,";
var jsDefaultRenderHandlerProps = ",,";
var jsAuthorizedControls = ",1,2,3,4,6,7,8,9,10,11,16,18,20,21,22,23,25,26,27,28,29,30,31,36,37,38,39,40,41,42,43,45,46,47,50,51,52,53,55,1455,2478,2555,2758,2784,2803,2833,2859,2863,2902,2957,3150,3156,3274,4136,4479,4573,4589,5007,5030,5040,5049,5227,11139,11788,16502,16607,16609,18284,20796,23908,27862,28870,36996,39041,40261,56587,57994,59613,59625,72217,72608,85311,92277,95034,95240,100144,103097,103235,103241,119725,121993,122070,151467,151626,";
var jsCustomRenderHandlerPairs = "";
var jsStandardRenderHandlers = "";
var jsSiteSecurityCreateControls = 0;
var jsShowRejectForApprover = 0;
// -->
</script><script type="text/javascript" src="/commonspot/javascript/browser-all.js"></script>
<link rel="stylesheet" href="/style/print.css" type="text/css" media="print" />
<link type="image/x-icon" href="http://www.usccb.org/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="http://www.usccb.org/favicon.ico" rel="icon"          />
<meta name="viewport" content="width=device-width" />
<!-- funcs included -->
<!-- ClickTale Bottom part -->
<script type='text/javascript'>
// The ClickTale Balkan Tracking Code may be programmatically customized using hooks:
//
//   function ClickTalePreRecordingHook() { /* place your customized code here */  }
//
// For details about ClickTale hooks, please consult the wiki page http://wiki.clicktale.com/Article/Customizing_code_version_2
document.write(unescape("%3Cscript%20src='"+
(document.location.protocol=='https:'?
"https://clicktalecdn.sslcs.cdngc.net/www07/ptc/0daf28f7-1b88-451a-b6cf-1bec0b598231.js":
"http://cdn.clicktale.net/www07/ptc/0daf28f7-1b88-451a-b6cf-1bec0b598231.js")+"'%20type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- ClickTale end of Bottom part -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-z0hBNb2h4uGwn"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-z0hBNb2h4uGwn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- START Google Analytics Universal Tracking Code -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24736701-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END Google Analytics Universal Tracking Code -->
<!--   include javascript source files 	-->
<!-- ClickTale Top part -->
<script type="text/javascript">
var WRInitTime=(new Date()).getTime();
</script>
<!-- ClickTale end of Top part -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<style type="text/css">body { background: #aa9955 url(/images/layout/background-gold-gradient.jpg) repeat-x center top!important; }</style>
<link rel="stylesheet" href="/commonspot/commonspot.css" type="text/css" id="cs_maincss" /> </head><body lang="en" class="CS_Document"><a name="__topdoc__"></a><script src="/commonspot/pagemode/always-include-common.js" type="text/javascript"></script><script src="/commonspot/pagemode/always-include-ns.js" type="text/javascript"></script><script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<div id="outerWrapper">
<div id="header">
<div id="headerRight">
<div class="headerTools">
<a href="/">Home</a> |
<a href="/about/offices.cfm">Offices</a> |
<a href="http://store.usccb.org">Store</a> |
<a href="/about/contact-us.cfm" style="margin:0px 2px!important">Contact Us</a> |
<a href="/subscribe/">Subscribe</a> |
<a href="http://usccb.force.com/"><span style=" text-transform:none">my</span>USCCB</a>
</div>
<!-- END:HEADERRIGHT -->
<div class="headerSearch">
<form style="margin:0;" method="get" id="searchform0" action="/search.cfm">
<label id="searchLabel">Buscar / Search: </label>
<input type="hidden" name="site" value="newusccb" />
<input type="hidden" name="proxystylesheet" value="newusccb_frontend" />
<input type="text" size="25" name="q" id="q" class="searchForm"/>
<input type="image" name="btnG" value="Search"
src="/images/btn_search.gif" align="middle"
onclick="this.form.submit();" class="searchButton" />
<input type="hidden" name="lang" value="eng" id="lang" />
</form>
</div></div>
<div id="headerLeft"><a href="/"><img src="/images/USCCB.gif" alt="USCCB Logo" height="109" border="0" /></a></div>
</div>
<!-- END OF HEADER -->
<script>
function doshowhidevideo(what)
{
if(what == 'hide')
{
$("#myExperience").css("visibility","hidden")
}
else
{
$("#myExperience").css("visibility","visible")
}
}
</script>
<div id="mainNavigation" >
<ul id="navigation-1">
<li><a href="/prayer-and-worship/index.cfm" title="Liturgical Calendar">Prayer and Worship</a>
<ul class="navigation-2">
<li><a href="/prayer-and-worship/the-mass/index.cfm">The Mass</a></li>
<li><a href="/prayer-and-worship/la-santa-misa/index.cfm">La Santa Misa</a></li>
<li><a href="/prayer-and-worship/homiletics/index.cfm">Homiletics</a></li>
<li><a href="/prayer-and-worship/sacraments-and-sacramentals/index.cfm">Sacraments and Sacramentals</a>
<li><a href="/prayer-and-worship/bereavement-and-funerals/index.cfm">Bereavement and Funerals</a>
<li><a href="/prayer-and-worship/liturgy-of-the-hours/index.cfm">Liturgy of the Hours</a></li>
<li><a href="/prayer-and-worship/liturgical-year/index.cfm">Liturgical Year</a>
<li><a href="/about/divine-worship/liturgical-calendar/index.cfm">Liturgical Calendar</a></li>
<li><a href="/prayer-and-worship/sacred-art-and-music/index.cfm">Sacred Art and Music</a>
<li><a href="/prayer-and-worship/prayers-and-devotions/index.cfm">Prayers and Devotions</a>
</ul></li>
<li><a href="/beliefs-and-teachings/index.cfm" title="Who We Teach">Beliefs and Teachings</a>
<ul class="navigation-2">
<li><a href="/beliefs-and-teachings/who-we-teach/index.cfm">Who We Teach</a></li>
<li><a href="/beliefs-and-teachings/how-we-teach/index.cfm">How We Teach</a></li>
<li><a href="/beliefs-and-teachings/what-we-believe/index.cfm">What We Believe</a></li>
<li><a href="/beliefs-and-teachings/ecumenical-and-interreligious/index.cfm">Ecumenical and Interreligious</a></li>
<li><a href="/beliefs-and-teachings/vocations/index.cfm">Vocations</a></li></ul></li>
<li><a href="/issues-and-action/index.cfm" title="Get Involved">Issues and Action</a>
<ul class="navigation-2">
<li><a href="/issues-and-action/get-involved/index.cfm">Get Involved</a></li>
<li><a href="/issues-and-action/take-action-now/index.cfm">Take Action Now</a></li>
<li><a href="/issues-and-action/religious-liberty/index.cfm">Religious Liberty</a></li>
<li><a href="/issues-and-action/faithful-citizenship/index.cfm">Faithful Citizenship</a></li>
<li><a href="/issues-and-action/marriage-and-family/index.cfm">Marriage and Family</a></li>
<li><a href="/issues-and-action/cultural-diversity/index.cfm">Cultural Diversity</a></li>
<li><a href="/issues-and-action/human-life-and-dignity/index.cfm">Human Life and Dignity</a></li>
<li><a href="/issues-and-action/child-and-youth-protection/index.cfm">Child and Youth Protection</a></li></ul></li>
<li><a href="/media/index.cfm" title="Audio and Video">Media</a>
<ul class="navigation-2">
<li><a href="/media/audio/index.cfm">Audio</a></li>
<li><a href="/media/blogs-and-columns/index.cfm">Blogs and Columns</a></li>
<li><a href="http://www.catholicnews.com">Catholic News Service</a></li>
<li><a href="/about/public-affairs/index.cfm">Public Affairs</a></li>
<li><a href="http://www.catholicnews.com/movies.htm">Movie Reviews</a></li>
<li><a href="/news/index.cfm">News Releases</a></li>
<li><a href="/media/social-media.cfm">Social Media</a></li>
<li><a href="/media/video/index.cfm">Video</a></li></ul></li>
<li><a href="/bible/index.cfm" title="Today's Reading">Bible</a>
<ul class="navigation-2">
<li><a href="/bible/readings/index.cfm">Today's Reading</a></li>
<li><a href="/bible/lecturas/index.cfm">Lecturas del Día</a></li>
<li><a href="/bible/books-of-the-bible/index.cfm">Books of the Bible</a></li>
<li><a href="/bible/understanding-the-bible/index.cfm">Understanding the Bible</a></li>
<li><a href="/bible/approved-translations/index.cfm">Approved Translations</a></li>
<li><a href="/bible/liturgy/index.cfm">Liturgy</a></li>
<li><a href="/bible/permissions/index.cfm">Permissions</a></li></ul></li>
<li><a href="/catholic-giving/index.cfm" title="Opportunities for Giving">Catholic Giving</a>
<ul class="navigation-2">
<li><a href="/catholic-giving/opportunities-for-giving/index.cfm">Opportunities for Giving</a></li>
<li><a href="/catholic-giving/ways-to-get-involved/index.cfm">Ways to Get Involved</a></li>
</ul></li>
<li class="last"><a href="/about/index.cfm" title="Strategic Plan">About USCCB</a>
<ul class="navigation-2">
<li><a href="/about/strategic-plan.cfm">Strategic Plan</a></li>
<li><a href="/about/usccb-mission.cfm">USCCB Mission</a></li>
<li><a href="/about/leadership/index.cfm">Leadership</a></li>
<li><a href="/about/bishops-and-dioceses/index.cfm">Bishops and Dioceses</a></li>
<li><a href="/about/offices.cfm">USCCB Offices</a></li>
<li><a href="/about/contact-us.cfm">Contact USCCB</a></li>
<li><a href="/about/financial-reporting/index.cfm">Financial Reporting</a></li>
<li><a href="/about/employment/index.cfm">USCCB Employment</a></li></ul></li></ul>
</div>
<!-- END:MAINNAVIGATION -->
<div id="contentWrapper">
<span style="position:absolute;text-indent:-1000px;" class="st_sharethis" displayText="ShareThis"></span>
<div class="pageToolsbg" id="pageTools">
<div class="pageToolsLeft">
<a id="pageToolsPrint" href="javascript:window.print();">Print</a> |
<a href="http://www.addthis.com/bookmark.php" style="text-decoration:none;" class="green addthis_button">Share</a>   |
<a href="/calendar/">Calendar</a> |
<a href="/about/bishops-and-dioceses/diocesan-locator.cfm">Diocesan Locator</a>  | 
<div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
|  
<img class="iconTranslate" src="/images/icons/icon-translate-null.jpg" alt="No Spanish version at this time" title="No Spanish version at this time" border="0" width="16" height="16" />
</div>
<div class="pageToolsRight2">
<a href="/media/social-media.cfm">FOLLOW US</a>  <a href="http://www.facebook.com/usccb" target="_blank"><img src="/image-library/images/facebook-logo-16.jpg" alt="Click to go to Facebook." width="16" height="16" border="0" align="absmiddle" id="textToolFacebook" /></a>  <a href="http://twitter.com/usccb" target="_blank"><img src="/image-library/images/twitter-logo-16.jpg" alt="Click to go to Twitter." width="16" height="16" border="0" align="absmiddle" id="textToolTwitter" /></a>  <a href="http://www.youtube.com/usccb" target="_blank"><img src="/image-library/images/youtube-logo-16.png" alt="Click to go to YouTube." width="16" height="16" border="0" align="absmiddle" id="textToolFacebook" /></a>   TEXT SIZE <img src="/images/layout/text_size_sm.gif" alt="Click to make text small." width="17" height="16" border="0" align="absmiddle" id="textToolsm" onclick="sizeShrinkPct();" /> <img src="/images/layout/text_size_med.gif" alt="Click for medium-sized text." width="17" height="16" border="0" align="absmiddle" id="textToolmed" onclick="sizeNormalPct();" /> <img src="/images/layout/text_size_lg.gif" alt="Click to make text large." width="17" height="16" border="0" align="absmiddle" id="textToollg" onclick="sizeGrowPct();" />  
</div>
</div>
<div id="leftColumn">
<div class="rightColumn secrightColumn"><div class="panelBox"><div id="cs_control_122719" class="CS_Element_Schedule"><div  title="" id="CS_Element_rightContainerTop2"><div id="cs_control_122746" class="CS_Element_Schedule"><div  title="" id="CS_Sched_238953_122746"></div></div><div id="cs_control_122941" class="CS_Element_Schedule"><div  title="" id="CS_Sched_238953_122941"></div></div><div id="cs_control_146434" class="CS_Element_Schedule"><div  title="" id="CS_Sched_238953_146434"></div></div><div id="cs_control_162089" class="CS_Element_Schedule"><div  title="" id="CS_Sched_238953_162089"></div></div><div id="cs_control_168406" class="CS_Element_Schedule"><div  title="" id="CS_Sched_238953_168406"></div></div><a name="CTP" id="CTP"></a><a name="CP_JUMP_173074" id="CP_JUMP_173074"></a><div id="cs_control_173074" class="CS_Element_Schedule"><div  title="" id="CS_Sched_238953_173074"></div></div></div></div><h3 id="related-information-header">Items of Interest</h3> <ul id="seeAlso">
<li>
<a href="/issues-and-action/marriage-and-family/marriage/domestic-violence/when-i-call-for-help.cfm">When I Call for Help: A Pastoral Response to Domestic Violence Against Women</a>
</li>
<li>
<a href="/issues-and-action/human-life-and-dignity/september-11/index.cfm">September 11: Patriot Day</a>
</li>
<li>
<a href="/prayer-and-worship/liturgical-year/liturgical-considerations-for-september-11.cfm">Liturgical Considerations for September 11</a>
</li>
<li>
<a href="/issues-and-action/human-life-and-dignity/september-11/9-11-bulletin-announcment.cfm">9/11 Bulletin Announcment</a>
</li>
<li>
<a href="/issues-and-action/human-life-and-dignity/september-11/theological-and-moral-perspectives-on-todays-challenge-of-peace.cfm">Theological and Moral Perspectives on Today's Challenge of Peace</a>
</li>
<li style="display:none;" class="hide">
<a href="/news/2011/11-147.cfm">U.S. Bishops Voice Solidarity with Bishops of Scandinavia</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/9-11-10th-anniversary-albany.cfm">Albany and 9/11: a Diocese Responds</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-aumen-harrisburg.cfm">Experiencing 9/11 From Afar</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-ehten-st-cloud.cfm">Minnesota Twins at a Ground Zero Hospital</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-nieli-memphis.cfm">Forgiveness and Unity at Ground Zero</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-zaveckas-harrisburg.cfm">One Firefighter Spared Twice That Day</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-martin.cfm">The Parable of Ground Zero</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-bayne-buffalo.cfm">An Instrument of Peace at Ground Zero</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-wierichs-north-palm-beach.cfm">We Stood Together on September 11</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-hosein.cfm">A Muslim Serves her Country</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-sherman-brooklyn.cfm">Suffering, Death and Resurrection: a Pastor’s Experience of 9/11</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/911-10th-anniversary-burnett.cfm">Choosing Action in the Face of Evil</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/remembrances-and-reflections.cfm">9/11: Reflections and Remembrances</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/september-11/bishops-statements-other-september-11-resources.cfm">Bishops' Statements and Other 9/11 Resources</a>
</li>
<li style="display:none;" class="hide">
<a href="/issues-and-action/human-life-and-dignity/global-issues/africa/chad/letter-to-secretary-of-state-rice-on-chad.cfm">Letter to Secretary of State Rice on Chad</a>
</li>
<div id="moreLinks" style="margin-right:35px!important; font-weight:400; width:350px; text-align:left; padding-left:110px;cursor:pointer;color:royalblue;" onclick="$('li.hide').slideDown();$('#moreLinks').hide();"><span style="text-decoration:underline;color:#666!important;">see all 20 pages</span>
</div><br />
<h3>Other News Releases:</h3>
<div id="showNewsIndex2"><ul class="noMargin">
<!-- skipping news story because it is the one shown on this page! -->
<!-- who wants to read the same thing again and again?  -->
<li><span class="dt">August 13, 2017</span><br/><a class="news-link" href="/news/2017/17-144.cfm">USCCB President and Domestic Justice Chairman Call for Prayer and Unity in Response to Deadly Charlottesville Attack</a>
</li>
<li><span class="dt">August 12, 2017</span><br/><a class="news-link" href="/news/2017/17-143.cfm">President of U.S. Conference of Catholic Bishops Calls for Calm Amid Violent Protests in Charlottesville</a>
</li>
<li><span class="dt">August 9, 2017</span><br/><a class="news-link" href="/news/2017/17-142.cfm">Nearly $1.4 million in funding approved for Church in Africa, Including Pastoral Care for Migrants and Youth Summer Vocations Camp</a>
</li>
</ul></div> <div id="cs_control_122720" class="CS_Element_Schedule"><div  title="" id="CS_Element_rightContainerBottom2"><div id="cs_control_151085" class="cs_control CS_Element_Custom"><a onmouseover="return window.status='http://store.usccb.org/category-s/2194.htm?utm_source=usccb.org&amp;utm_medium=montage&amp;utm_campaign=catechetical_sunday_2017'" href="http://store.usccb.org/category-s/2194.htm?utm_source=usccb.org&amp;utm_medium=montage&amp;utm_campaign=catechetical_sunday_2017" style="cursor:hand" id="http://store.usccb.org/category-s/2194.htm?utm_source=usccb.org&amp;utm_medium=montage&amp;utm_campaign=catechetical_sunday_2017"><img class="noMargin" src="/about/marketing/images/cat-sunday-montage-270x200.jpg" id="http://store.usccb.org/category-s/2194.htm?utm_source=usccb.org&amp;utm_medium=montage&amp;utm_campaign=catechetical_sunday_2017||CPIMAGE:238544|" alt="Catechetical Sunday Resources at the Store" title="Catechetical Sunday Resources at the Store" border="0" height="200" hspace="0" vspace="0" width="270"></a><a href="http://store.usccb.org/searchresults.asp?Search=NDC Worksheets%2BLeadership Resource&amp;utm_source=store_homepage&amp;utm_medium=montage_both_titles&amp;utm_campaign=missionary_disciples" style="" id="http://store.usccb.org/searchresults.asp?Search=NDC%20Worksheets%2BLeadership%20Resource&amp;utm_source=store_homepage&amp;utm_medium=montage_both_titles&amp;utm_campaign=missionary_disciples|"><img class="noMargin" src="/about/marketing/images/missionary-disciples-bundle-montage-270x200.jpg" id="http://store.usccb.org/searchresults.asp?Search=NDC%20Worksheets%2BLeadership%20Resource&amp;utm_source=store_homepage&amp;utm_medium=banner_both_titles&amp;utm_campaign=missionary_disciples||CPIMAGE:238876|" alt="Missionary Disciples Bundle Order Today" title="Missionary Disciples Bundle Order Today" border="0" height="200" hspace="0" vspace="0" width="270"></a><a onmouseover="return window.status='http://store.usccb.org/searchresults.asp?Search=fragrance%20of%20family&amp;utm_source=usccb.org_homepage&amp;utm_medium=montage&amp;utm_campaign=fragrance_of_family_life'" href="http://store.usccb.org/searchresults.asp?Search=fragrance of family&amp;utm_source=usccb.org_homepage&amp;utm_medium=montage&amp;utm_campaign=fragrance_of_family_life" style="cursor:hand" id="http://store.usccb.org/searchresults.asp?Search=fragrance%20of%20family&amp;utm_source=usccb.org_homepage&amp;utm_medium=montage&amp;utm_campaign=fragrance_of_family_life"><img class="noMargin" src="/about/marketing/images/family-life-montage.jpg" id="http://store.usccb.org/searchresults.asp?Search=fragrance%20of%20family&amp;utm_source=usccb.org_homepage&amp;utm_medium=montage&amp;utm_campaign=fragrance_of_family_life||CPIMAGE:238878|" alt="Family Life Book Order Today" title="Family Life Book Order Today" border="0" height="200" hspace="0" vspace="0" width="270"></a><br></div></div></div></div></div>
<div id="leftNav">
<ul id="leftnavigation" style="height:auto;">
<!-- // NEWS // -->
<ul>
<li><a href="/media/audio/index.cfm">Audio</a></li>
<li><a href="/media/blogs-and-columns/index.cfm">Blogs and Columns</a></li>
<li><a href="http://www.catholicnews.com">Catholic News Service</a></li>
<li><a href="/about/public-affairs/index.cfm">Public Affairs</a> </li>
<li><a href="http://www.catholicnews.com/movies.htm">Movie Reviews</a></li>
<li><a href="/news/index.cfm">News Releases</a></li>
<li><a href="/media/social-media.cfm">Social Media</a></li>
<li><a href="/media/video/index.cfm">Video</a></li>
</ul> </li><li id="extra-left-nav-space"> </li></ul>
<script type="text/javascript">
$(document).ready(function(){
$('#2017 ul').show();
$('#2017').addClass('selectedPage');
});
</script>
</div>
<div id="contentarea" class="officesPages">
<noscript><center><img src="/images/ymhjs.gif" alt="You need to enable JavaScript" /></center></noscript>
<div class="breadcrumbtext"><a href="/" class="CS_LinkBar_Item">USCCB</a><span class="CS_LinkBar_Separator">&gt;</span><a href="/media/" class="CS_LinkBar_Item">Media</a> <span class="CS_LinkBar_Separator"> &gt; </span>
<a href="/news/" class="CS_LinkBar_Item">News Releases</a> <span class="CS_LinkBar_AfterLabel"> &gt; </span> </div>
<div class="imgLine"> </div>
<h1>U.S. Bishops Conference Chairman Statement in Response to Barcelona Terror Attack</h1>
<div class="imgLine marginBottom10"> </div>
<!--googleon: all-->
<div class="contentarea"><div id="cs_control_1386" class="CS_Element_Schedule"><div  title="" id="CS_Element_maincontent"><div id="cs_control_23737" class="cs_control CS_Element_Custom">
<div class="news-body">
<span class="news-date">August 17, 2017</span><br />
</div>
<p>WASHINGTON—Bishop
Oscar Cantú of Las Cruces, Chairman of the U.S. Conference of Catholic
Bishops Committee on International Justice and Peace, has issued the
following statement in response to today's terror attack in Barcelona:</p>
<p>"Once
again, an act of terror has taken more than a dozen lives and injured
scores of others.  The United States Conference of Catholic Bishops
unequivocally condemns this morally heinous act and places itself in
solidarity with the people of the Archdiocese of Barcelona and Spain at
this terrible time of loss and grief.</p>
<p>Terrorist
attacks on innocent civilians can never be justified. To directly
attack innocent men, women and children is utterly reprehensible.</p>
<p>Our
prayers are with the families of those slain and injured in a
particular way as we also pray for an end to terrorism.  May God comfort
the afflicted and convert the hearts of those who would perpetrate such
acts.  May our Lord bless both our world and those suffering today from
this attack with the gift of peace."</p>
<p>---</p>
<p>Keywords:
U.S. Conference of Catholic Bishops, USCCB, Bishop Oscan Cantu, terror
attack, Barcelona, innocent civilians, terrorism, peace. </p>
<p>###</p><p><p>MEDIA CONTACT:<br><a id="mailto:media-relations@usccb.org|" href="mailto:media-relations@usccb.org">Judy Keane</a><br>202-541-3200</p><br></p>
</div><br />
</div></div></div>
</div><br clear="all"/></div>
<!--googleoff: all-->
<!--  END OF CONTENT AREA -->
<br clear="all"/>
<!-- ///////////////////////////////////////////////////////////////////////////////////////////////////////////////////// -->
<div id="print-copyright" style="display:none;">
©2017 United States Conference of Catholic Bishops</div>
<div id="footer">
<div class="footerLeft">
<a href="/about/privacy-policy.cfm">Privacy Policy</a> |
<a href="/about/site-map.cfm">Site Map</a> |
<a href="/about/contact-us.cfm">Contact Us</a>
<a href="http://www.usccb.org/" class="servName">pvm495</a>
</div>
<div class="footerRight">©2017 United States Conference of Catholic Bishops</div>
</div>
<!-- ///////////////////////////////////////////////////////////////////////////////////////////////////////////////////// -->
<div id="footerLinks">
<div class="footerLinksLastBlock">
<a href="/about/national-collections/index.cfm">National Collections</a><br />
<a href="/about/national-religious-retirement-office/index.cfm">National Religious Retirement Office</a><br />
<a href="/bible/index.cfm">New American Bible</a><br />
<a href="/about/pro-life-activities/index.cfm">Pro-life Activities</a><br />
<a href="/about/public-affairs/index.cfm">Public Affairs</a><br />
<a href="/issues-and-action/religious-liberty/index.cfm">Religious Liberty</a><br />
<a href="/about/resettlement-services/index.cfm">Resettlement Services</a><br />
<a href="/about/world-youth-day/index.cfm">World Youth Day</a><br />
</div>
<div class="footerLinksBlock">
<a href="/about/leadership/usccb-general-secretariat.cfm">General Secretariat</a><br />
<a href="/about/government-relations/index.cfm">Government Relations</a><br />
<a href="/about/employment/index.cfm">Human Resources</a><br />
<a href="/about/international-justice-and-peace/index.cfm">International Justice and Peace</a><br />
<a href="/about/justice-peace-and-human-development/index.cfm">Justice, Peace &amp; Human Development</a><br />
<a href="/about/laity-marriage-family-life-and-youth/index.cfm">Laity, Marriage, Family Life &amp; Youth</a><br />
<a href="/about/migration-and-refugee-services/index.cfm">Migration and Refugee Services</a><br />
<a href="/about/migration-policy/index.cfm">Migration Policy</a><br />
</div>
<div class="footerLinksBlock">
<a href="/about/communications/index.cfm">Communications</a><br />
<a href="/issues-and-action/cultural-diversity/index.cfm">Cultural Diversity in the Church</a><br />
<a href="/about/divine-worship/index.cfm">Divine Worship</a><br />
<a href="/about/doctrine/index.cfm">Doctrine</a><br />
<a href="/about/domestic-social-development/index.cfm">Domestic Social Development</a><br />
<a href="/beliefs-and-teachings/ecumenical-and-interreligious/index.cfm">Ecumenical and Interreligious Affairs</a><br />
<a href="/about/evangelization-and-catechesis/index.cfm">Evangelization and Catechesis</a><br />
<a href="/about/general-counsel/index.cfm">General Counsel</a><br />
</div>
<div class="footerLinksBlock" style="width:250px;">
<a href="/about/anti-trafficking-program/index.cfm">Anti-Trafficking Program</a><br />
<a href="/about/canonical-affairs-and-church-governance/index.cfm">Canonical Affairs and Church Governance</a><br />
<a href="/about/catholic-campaign-for-human-development/index.cfm">Catholic Campaign for Human Development</a><br />
<a href="/beliefs-and-teachings/how-we-teach/catholic-education/index.cfm">Catholic Education</a><br />
<a href="http://www.catholicnews.com">Catholic News Service</a><br />
<a href="/about/child-and-youth-protection/index.cfm">Child and Youth Protection</a><br />
<a href="/about/children-and-migration/index.cfm">Children and Migration</a><br />
<a href="/about/clergy-consecrated-life-and-vocations/index.cfm">Clergy, Consecrated Life and Vocations</a><br />
</div>
</div>
</div>
<!-- ///////////////////////////////////////////////////////////////// -->
<!-- ClickTale Bottom part -->
<script type='text/javascript'>
// The ClickTale Balkan Tracking Code may be programmatically customized using hooks:
//
//   function ClickTalePreRecordingHook() { /* place your customized code here */  }
//
// For details about ClickTale hooks, please consult the wiki page http://wiki.clicktale.com/Article/Customizing_code_version_2
document.write(unescape("%3Cscript%20src='"+
(document.location.protocol=='https:'?
"https://clicktalecdn.sslcs.cdngc.net/www07/ptc/0daf28f7-1b88-451a-b6cf-1bec0b598231.js":
"http://cdn.clicktale.net/www07/ptc/0daf28f7-1b88-451a-b6cf-1bec0b598231.js")+"'%20type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- ClickTale end of Bottom part -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-z0hBNb2h4uGwn"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-z0hBNb2h4uGwn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f4bcfcd6ed436f2"></script>
<script src="/templates/js/usccb-custom.js" type="text/javascript"></script>
<!-- //  external links trigger the following disclaimer message -->
<div id="externalDisclaimer">
<table width="450" cellpadding="1">
<tr>
<td colspan="3" id="disclaimerMessage">
By accepting this message, you will be leaving the website of the
United States Conference of Catholic Bishops.  This link is provided
solely for the user's convenience. By providing this link, the United
States Conference of Catholic Bishops assumes no responsibility for,
nor does it necessarily endorse, the website, its content, or
sponsoring organizations.
<br/><br/>
</td>
</tr>
<tr>
<td align="left"><span onclick="$('#externalDisclaimer').hide(100);raiseCurtain();" class="link cancel">cancel</span></td><td> </td>
<td align="right" class="rightSide"><a id="externalURL" target="_blank" onclick="$('#externalDisclaimer').hide();$('#curtain').click();" class="continue">continue</a>
</td></tr>
</table>
</div>
<div id="curtain" class="overlay"> </div>
<br clear="all"/></div>
<script type="text/javascript">
// 	clean CommonSpot RTF rendered lists (e.g. empty paragraph tag)
$('#contentarea li').each(function(){
lzz=$(this).text();	lz2=$.trim(lzz);
if (lz2.length == 0) $(this).remove();
});
</script>
<!-- did not write -->
<!-- essential for montage -->
<script src="/templates/js/jqFancyTransitions.js" type="text/javascript"></script>
<script src="/templates/js/fontsize.js" type="text/javascript"></script>
</div><div style="display:block; clear:left; padding:0px; font-family:Verdana,Arial; font-size:10px; color:gray;"></div>
		<script type="text/javascript">
		<!--
			var jsPageContributeMode = 'read';
			var jsPageSessionContributeMode = 'read';
			
			var jsPageAuthorMode = 0;
			var jsPageEditMode = 0;

			
			if(!commonspot)
				var commonspot = {};
			commonspot.csPage = {};

			
				commonspot.csPage.url = '/news/2017/17-146.cfm';
			

			commonspot.csPage.id = 238953;
			commonspot.csPage.title = 'U.S. Bishops Conference Chairman Statement in Response to Barcelona Terror Attack';

			commonspot.csPage.pagetype = 0;
			commonspot.csPage.publicationState = 'Published Page';
			commonspot.csPage.siteRoot = '/';
			commonspot.csPage.subsiteRoot = '/news/2017/';
			commonspot.csPage.mode = jsPageSessionContributeMode;
			commonspot.csPage.authorok = 0;
			commonspot.csPage.approvalstatus = 0;
			commonspot.csPage.showContainerUI = 0;
			commonspot.csPage.requestedVersionTimestamp = '';
			commonspot.csPage.userRights = {};
			commonspot.csPage.userRights.isLoggedIn = 0;
			commonspot.csPage.userRights.licensedContributor = 0;
			commonspot.csPage.userRights.read = 1;
			commonspot.csPage.userRights.author = 0;
			commonspot.csPage.userRights.edit = 0;
			commonspot.csPage.userRights.approve = 0;
			commonspot.csPage.userRights.history = 0;
			commonspot.csPage.userRights.design = 0;
			commonspot.csPage.userRights.admin = 0;
			commonspot.csPage.userRights.subsiteAdmin = 0;
			commonspot.csPage.userRights.siteAdmin = 0;
			commonspot.csPage.userRights.customerAdmin = 0;
			commonspot.csPage.userRights.serverAdmin = 0;
			commonspot.csPage.userRights.enableLogout = 0;

			commonspot.csPage.enabledMenuClasses = '';
			
			commonspot.csPage.visibleMenuClasses = '';

			
			commonspot.csPage.subsiteContext = {};
			commonspot.csPage.subsiteContext.sitetype = 1;
			commonspot.csPage.subsiteContext.siteid = 5;
			commonspot.csPage.subsiteContext.subsiteid = 1038;
			commonspot.csPage.subsiteContext.siteurl = '/';
			commonspot.csPage.subsiteContext.subsiteurl = '/news/2017/';
			commonspot.csPage.subsiteContext.sitename = 'usccb';
			commonspot.csPage.subsiteContext.subsitename = '2017';
			commonspot.csPage.subsiteContext.menucontexttimestamp = '1501163143964';
			commonspot.csPage.serveradminurl = "/commonspot/admin/";
			if (parent.commonspot)
				parent.commonspot.csPage = commonspot.csPage;
			var doLviewRedirect;
			if(parent &&
						parent.commonspot &&
						parent.commonspot.lview &&
						!doLviewRedirect &&
						parent.commonspot.lightbox &&
						parent.commonspot.lightbox.stack.length == 0)
			{
			
				commonspot.csPage.showPageSubmit = false;
			
				onPageArrival = function()
				{
					parent.commonspot.lview.currentPage.onPageArrival( commonspot.csPage );
				};
				onPageUnload = function()
				{
					parent.commonspot.lview.currentPage.onPageUnload();
				};
				parent.Spry.Utils.addEventListener(window, 'load', onPageArrival, false);
				parent.Spry.Utils.addEventListener(window, 'unload', onPageUnload, false);
			}
		

		// -->
		</script>
<script type="text/javascript">
<!--
	if (typeof parent.commonspot == 'undefined' || typeof parent.commonspot.lview == 'undefined')
		loadNonDashboardFiles();
	else if (parent.commonspot && typeof newWindow == 'undefined')
	{
		var arrFiles = 
				[
					{fileName: '/commonspot/javascript/lightbox/overrides.js', fileType: 'script', fileID: 'cs_overrides'},
					{fileName: '/commonspot/javascript/lightbox/window_ref.js', fileType: 'script', fileID: 'cs_windowref'}
				];
		
		loadDashboardFiles(arrFiles);
	}	
//-->
</script>

</body></html>